Your server is running PHP version 5.3.17 but WordPress 5.2.2 requires at least 5.6.20.